Installation BMS 4.33 U1

Version 4.33 / Thêatres/ Hotas / Helios
Wes13
Messages : 111
Inscription : 08 oct. 2015, 23:23
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Message par Wes13 » 24 avr. 2016, 09:30

Ce serait windows 10 qui poserait problème?
Wes

Polux
Site Admin
Messages : 2296
Inscription : 28 oct. 2011, 19:15

Re: Installation BMS 4.33 U1

Message par Polux » 24 avr. 2016, 11:57

mets ton windows à jour au cas ou....
ImageImage
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 111
Inscription : 08 oct. 2015, 23:23
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Message par Wes13 » 24 avr. 2016, 13:03

a priori c 'est a jour
Wes

Polux
Site Admin
Messages : 2296
Inscription : 28 oct. 2011, 19:15

Re: Installation BMS 4.33 U1

Message par Polux » 24 avr. 2016, 14:53

je peux prendre 30 minutes cet aprem pour voir ça sous TS et teamviewer si tu est dispo
dis moi quand
ImageImage
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 111
Inscription : 08 oct. 2015, 23:23
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Message par Wes13 » 24 avr. 2016, 15:02

ok cool je suis dispo tt de suite si tu veux
Wes

Polux
Site Admin
Messages : 2296
Inscription : 28 oct. 2011, 19:15

Re: Installation BMS 4.33 U1

Message par Polux » 24 avr. 2016, 15:03

ok j'arrive sur TS
ImageImage
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 111
Inscription : 08 oct. 2015, 23:23
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Message par Wes13 » 29 avr. 2016, 16:00

Salut,

Je reviens vers toi polux pour savoir si tu as du nouveau concernant mon probleme?

merci
Wes

Polux
Site Admin
Messages : 2296
Inscription : 28 oct. 2011, 19:15

Re: Installation BMS 4.33 U1

Message par Polux » 29 avr. 2016, 17:13

et non... j'ai posté sur le forum officiel mais rien sur le post.
par contre apparemment il y a un soucis avec la dernière version de W10 et son update de novembre (le dernier) qui fait planter BMS pour beaucoup de monde. De ce que je comprends ils cherchent.
Pas plus d'infos pour le moment.
ImageImage
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 111
Inscription : 08 oct. 2015, 23:23
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Message par Wes13 » 29 avr. 2016, 17:27

Il faudrait enlever la MAJ de W10?
Wes

Polux
Site Admin
Messages : 2296
Inscription : 28 oct. 2011, 19:15

Re: Installation BMS 4.33 U1

Message par Polux » 29 avr. 2016, 17:46

je ne sais pas si cela suffit... et je ne sais c'est pas si c'est possible
ImageImage
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Répondre