Installation BMS 4.33 U1

Version 4.33 / Thêatres/ Hotas / Helios
Wes13
Messages : 91
Inscription : jeu. oct. 08, 2015 11:23 pm
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Messagepar Wes13 » sam. avr. 23, 2016 6:04 pm

Campagne ou instant action aucune réponse
Wes

Avatar de l’utilisateur
Polux
Site Admin
Messages : 1915
Inscription : ven. oct. 28, 2011 7:15 pm

Re: Installation BMS 4.33 U1

Messagepar Polux » sam. avr. 23, 2016 6:53 pm

Essaye dans "Setup" puis "Graphics"
Multisampling décoché et à 0
et ensuite "Advanced" (vers le bas) tu décoches tout pour voir.

si rien je ne sais plus...
Image
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 91
Inscription : jeu. oct. 08, 2015 11:23 pm
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Messagepar Wes13 » sam. avr. 23, 2016 9:06 pm

Fin de tache! il a planter malgré les manips j'ai relancer mais rien :-(
Wes

Avatar de l’utilisateur
Polux
Site Admin
Messages : 1915
Inscription : ven. oct. 28, 2011 7:15 pm

Re: Installation BMS 4.33 U1

Messagepar Polux » sam. avr. 23, 2016 9:09 pm

t'es drivers de carte graphique sont à jour ?
Image
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 91
Inscription : jeu. oct. 08, 2015 11:23 pm
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Messagepar Wes13 » sam. avr. 23, 2016 9:13 pm

je suppose je te confirme ça!
Wes

Wes13
Messages : 91
Inscription : jeu. oct. 08, 2015 11:23 pm
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Messagepar Wes13 » sam. avr. 23, 2016 9:18 pm

ils sont à jours depuis mars dernier
Wes

Avatar de l’utilisateur
Polux
Site Admin
Messages : 1915
Inscription : ven. oct. 28, 2011 7:15 pm

Re: Installation BMS 4.33 U1

Messagepar Polux » sam. avr. 23, 2016 9:51 pm

Pour moi c'est toujours ta config graphique qui fait que... mais sans avoir les yeux dessus difficile de confirmer.
Image
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 91
Inscription : jeu. oct. 08, 2015 11:23 pm
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Messagepar Wes13 » sam. avr. 23, 2016 9:56 pm

je peut te proposer team viewer 11 ou TS je vois pas autre chose
Wes

Avatar de l’utilisateur
Polux
Site Admin
Messages : 1915
Inscription : ven. oct. 28, 2011 7:15 pm

Re: Installation BMS 4.33 U1

Messagepar Polux » sam. avr. 23, 2016 10:08 pm

un team viewer pourquoi pas mais pas sur de trouver
regarde sur le forum il y a ce post ou un gars à des soucis avec win 10 et la même cg que toi
http://www.bmsforum.org/forum/showthrea ... ht=gtx950m
Image
"On n'est pas assez nombreux pour faire tout et n'importe quoi!" Hotstick, Lan janvier 2015
Mais si on était plus...

Wes13
Messages : 91
Inscription : jeu. oct. 08, 2015 11:23 pm
Localisation : port de bouc

Re: Installation BMS 4.33 U1

Messagepar Wes13 » sam. avr. 23, 2016 10:10 pm

ok cool je regarde ça
Wes


Revenir vers « Installation BMS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité